TV-Browser Version auf der Entwicklerseite

Hier haben Plugin-Entwickler die Möglichkeit, sich auszutauschen.
ds10
Site Admin
Beiträge: 15995
Registriert: 23 Jun 2005, 12:36
Kontaktdaten:

TV-Browser Version auf der Entwicklerseite

Beitragvon ds10 » 07 Mär 2010, 18:22

Wenn jemand ein Plugin, das mit TV-Browser 3.0beta2, kompatibel ist, mit älteren Versionen aber nicht, hochlädt, bitte die Minimum TV-Browser Version auf 2.9.9 einstellen, dann lässt sich das Plugin direkt über TV-Browser installieren. Bei Auswahl von 3.0 wird das Plugin erst mit der finalen Version von TV-Browser freigegeben.

Zurück zu „Plugin-Entwickler“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste