Registrierung

Bei Problemen mit der Bedienung von TV-Browser, bitte hier posten.
gabor_1929

Registrierung

Beitragvon gabor_1929 » 15 Nov 2016, 18:06

Hallo,

ich versuchte mich zu registrieren, da ich mich bei der Alter vertippte wird die Einverständniss von Eltern verlangt, die ich als 87 Jahre Alt natürlich nicht besorgen kann. Auch die Board Administration kann ich nicht erreichen. Als ich nochmals registrieren wollte, wurde Benützername, Passwort und Mailadresse alks bereits benützt gemeldet. Ich empfinde es als Schikane.

Mit freundlichen Grüssen
gh_1929 (mein Geburtsjahr)

v6ph1
Site Admin
Beiträge: 1194
Registriert: 13 Jan 2008, 05:07
Wohnort: Radebeul

Re: Registrierung

Beitragvon v6ph1 » 15 Nov 2016, 19:30

Hallo gabor_1929,

ich habe den Account (gh_1929) nun aktiviert und die Anmeldung ist möglich.
Die erste Registrierung schlug natürlich auf Grund des zu niedrigen Alters fehl. - Das Einverständnis hab ich nun erteilt.
Der zweite Versuch scheiterte am Schutz gegen Spammer, der mehrfache Registrierungen mit den gleichen Daten verhindert. Das scheint auch gut zu funktionieren.

mit freundlichen Grüßen
v6ph1

gabor_1929

Re: Registrierung

Beitragvon gabor_1929 » 16 Nov 2016, 10:35

Hallo v6ph1

herzlichen Dank für Deine Hilfe, wenn ich mich anmelde und versuche die Forum zu erreichen, erhalte ich folgende Meldung:

Foren-Übersicht

Dein letzter Besuch: 16 Nov 2016, 10:15

Aktuelle Zeit: 16 Nov 2016, 10:20
Foren als gelesen markieren
Dieses Board hat keine Foren.
Wer ist online?

Tue ich mich abmelden, so erscheint das Forum, ich weiss nicht was ich falsch mache. Als nicht Deutscher und FErnschprachige sind auch die typische Fangfragen (erste Deutsche Privatfernsehen etc.) für mich problematisch, es hilft nur Google.

Auch jetzt musste ich ausloggen um antworten zu können.

Mit freundlichen Grüssen
gh_1929

v6ph1
Site Admin
Beiträge: 1194
Registriert: 13 Jan 2008, 05:07
Wohnort: Radebeul

Re: Registrierung

Beitragvon v6ph1 » 16 Nov 2016, 12:43

Ich habs (hoffentlich) - das lag noch an der Kinder-Gruppe: Jetzt sind Sie normaler Nutzer mit allen dazu gehörigen Rechten.

gh_1929
Newbie
Beiträge: 2
Registriert: 15 Nov 2016, 16:59

Re: Registrierung

Beitragvon gh_1929 » 16 Nov 2016, 13:30

Herzlichen Dank v6ph1, für Deine Hilfe!

jetzt kann ich vielleicht mein Problem der Forum melden, die eigentlich das selbe ist wie "Browser startet nicht mehr (Fehlermeldung)".

Ich habe TV-Browser mit der Fehlermeldund deinstalliert und neu installiert, als die Fehlermeldung:
"
The rigistry refers to an non existent Java Runtime Environment installion or the runtime is incorrect
Das System kann die angegebene Datei nicht finden

kam, habe ich auf die neuste Java Updatet:
Java-Version überprüft
Completion checkmark
Herzlichen Glückwunsch.

Sie haben die empfohlene Java-Version installiert (Version 8 Update 111).


Der Fehler blieb trotzdem, ich weiss nicht wo liegt der Fehler!

Mit freundlichen Grüssen
gh_1929

ds10
Site Admin
Beiträge: 15909
Registriert: 23 Jun 2005, 12:36
Kontaktdaten:

Re: Registrierung

Beitragvon ds10 » 16 Nov 2016, 16:58

"First they ignore you, then they ridicule you, then they fight you, then you win." - Mahatma Gandhi
Unterstütze die Weiterentwicklung von TV-Browser

gh_1929
Newbie
Beiträge: 2
Registriert: 15 Nov 2016, 16:59

Re: Registrierung

Beitragvon gh_1929 » 16 Nov 2016, 19:18

Herzlichen Dank ds10, nach deinstallieren und neuinstallieren scheint endlich TV-Browser zu laufen

Danke und mit freundlichen Grüssen
gh_1929


Zurück zu „Hilfe“

Wer ist online?

Mitglieder in diesem Forum: v6ph1 und 14 Gäste