Aufnahmesteuerung - neue Sender werden nicht importiert

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.

BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind ausgeschaltet

Die letzten Beiträge des Themas

Ich habe die Datenschutzerklärung gelesen und bin damit einverstanden.

   

Ansicht erweitern Die letzten Beiträge des Themas: Aufnahmesteuerung - neue Sender werden nicht importiert

Re: Aufnahmesteuerung - neue Sender werden nicht importiert

von miserandus » 07 Mai 2014, 02:28

Problem gelöst.
Der (neue) Sender muss offenbar in einem Bouquet vorhanden sein.
Sender, die in keinem Bouquet sind, werden nicht gefunden beim Senderlistendownload.

Re: Aufnahmesteuerung - neue Sender werden nicht importiert

von elhennig » 06 Mai 2014, 21:56

Ich hatte gehofft, dass mit der aktuellen Version 3.1.4.6 Beta eventuell das Problem mit dem Holen der Senderliste behoben ist. Leider funktioniert es immer noch nicht mit meiner 7020HD (auf Newnigma 4.0.10)

Aufnahmesteuerung - neue Sender werden nicht importiert

von miserandus » 01 Apr 2014, 22:24

Hallo zusammen!
Ich nutze die aktuelle Version des TV-Browsers 3.3.3 und das Plugin Aufnahmesteuerung 3.1.4.5b auf Win7 zusammen mit meiner DM 7020HD (FW aktuell Enigma2).
Bislang hat die Aufnahmesteuerung auch problemlos geklappt.
Nun wurden über Sat auf Transponder 23 neue Sender eingespeist, die ich hinzufügen wollte.
Sendersuchlauf DM klappt, Sender sind da. Nun will ich die Sender natürlich auch in die Aufnahmesteuerung übernehmen... Und das klappt nicht. Die neuen Sender sind nicht da.
Habe als erstes natürlich die Senderliste neu geladen. Kein Erfolg.
Habe dann das Plugin deinstalliert und reinstalliert. Kein Erfolg.
Habe die DM dann aus dem Geräten gelöscht und neu angelegt - kein Erfolg.
Nun weiß ich mir keinen Rat mehr. Es werden alle Sender problemlos ohne Fehlermeldung importiert - nur die neuen nicht. Steh ich total auf der Leitung, oder handelt es sich um ein bekanntes Problem?
Bin für jede Hilfe dankbar.
LG, M.

Nach oben