TV-Browser 4.2 mit Aufnahmesteuerung 3.1.4.16, Win 10, Markierung klappt nicht

Bei Problemen mit der Bedienung von TV-Browser, bitte hier posten.
Antworten
cwr67
Newbie
Beiträge: 2
Registriert: 13 Okt 2019, 16:38

TV-Browser 4.2 mit Aufnahmesteuerung 3.1.4.16, Win 10, Markierung klappt nicht

Beitrag von cwr67 » 13 Okt 2019, 17:04

Hallo zusammen,

da ich nicht schlüssig bin, ob das ein Fehler oder ein Bedienungsproblem ist, poste ich das mal hier: Ich nutze TV-Browser 4.2 mit Aufnahmesteuerung 3.1.4.16 unter Windows 10, habe das früher bereits benutzt. Programmiert wird damit, über das Heimnnetzwerk, eine VU+ Box. Üblicherweise wurden die programmierten Sendungen im TV-Browser eingefärbt bzw. mit einem Symbol markiert, das ähnlich wie ein (Kleidungs-)Knopf aussieht. Das klappt aber nicht mehr, die Sendungen sind gar nicht markiert, prgrammiert werden sie jedoch. Was an Einstellungen bzgl. Markierung im Plugin veränderbar ist, habe ich bereits ausprobiert.

Hat jemand eine Idee bzgl. der Ursache? Danke für alle konstruktiven Beiträge!

Gruss
Chris

ds10
Site Admin
Beiträge: 17326
Registriert: 23 Jun 2005, 12:36
Kontaktdaten:

Re: TV-Browser 4.2 mit Aufnahmesteuerung 3.1.4.16, Win 10, Markierung klappt nicht

Beitrag von ds10 » 13 Okt 2019, 17:35

Installiere die aktuelle Version der Aufnahmesteuerung.
"First they ignore you, then they ridicule you, then they fight you, then you win." - Mahatma Gandhi
Unterstütze die Weiterentwicklung von TV-Browser

cwr67
Newbie
Beiträge: 2
Registriert: 13 Okt 2019, 16:38

Re: TV-Browser 4.2 mit Aufnahmesteuerung 3.1.4.16, Win 10, Markierung klappt nicht

Beitrag von cwr67 » 14 Okt 2019, 03:54

Vielen Dank, in der neuen Version klappt es wieder.

Antworten