User not found

Bei Problemen mit der Bedienung von TV-Browser, bitte hier posten.
Antworten
masto

User not found

Beitrag von masto » 17 Mai 2006, 10:26

Version: 2.2beta1


Hallo!

Beim Nachlesen im Forum habe ich gelesen, daß das bei einem anderen Nutzer ein Fehler von der Homepage war.

Ich kann mich nicht erinnern irgend etwas verändert/eingestellt zu haben, bevor ich den Fehler bekam. Ich bekomme die Meldung bei jedem Versuch der Aktualisierung. Die Aktualisierung scheint aber trotzdem zu funktionieren?

Grüße
Margit

icewind
Platin Member
Beiträge: 821
Registriert: 17 Jan 2005, 16:34

Re: User not found

Beitrag von icewind » 17 Mai 2006, 10:58

In welchem Zusammenhang?

masto

beim Aktualisieren

Beitrag von masto » 17 Mai 2006, 11:06

Die Aktualisierung scheint aber trotzdem zu funktionieren.

Grüße
Margit

Benutzeravatar
fingerhut
Platin Member
Beiträge: 2923
Registriert: 03 Feb 2005, 10:18
Wohnort: Nürnberg

Beitrag von fingerhut » 17 Mai 2006, 11:11

*g*

könnstes du mal den Fehler genauer beschreiben?


user not found?
im Tv-B gibt es glaube ich nur einen user und zwar im Berwertungs Plugin oder ?

icewind
Platin Member
Beiträge: 821
Registriert: 17 Jan 2005, 16:34

Beitrag von icewind » 17 Mai 2006, 11:22

fingerhut hat geschrieben:im Tv-B gibt es glaube ich nur einen user und zwar im Berwertungs Plugin oder ?
Ist auch das Einzige, was mir spontan einfällt.

masto

Bewertung - Plugin

Beitrag von masto » 17 Mai 2006, 19:04

Das wars! Danke! Jetzt bin ich endlich die lästige Meldung los.


Ich habe einfach das Plugin auf manuell eingestellt.


Grüße
Margit

nelu

user not found

Beitrag von nelu » 02 Jun 2006, 11:41

wenn ich versuche tv daten zu aktualisieren erscheint folgende meldung"
Der Server hat folgende Meldung gesendet:user not found"

masto

und warum befolgst du nicht den Tip

Beitrag von masto » 04 Jun 2006, 22:59

den ich bekommen habe?

Ursache für diesen Fehler ist das Berwertungs Plugin?


Deaktiviere dieses, dann ist Ruhe!

Antworten