epgfree plugin

Antworten
televizor

epgfree plugin

Beitrag von televizor » 03 Jan 2018, 17:25

Die aktuelle Version des EPGfree-Plugins 3.0.10 ist NICHT kompatibel mit TV-Browser 3.4.4. -> Senderliste kann nicht aktualisiert werden und Fragezeichen statt Senderlogos. Version 3.0.9 erneut installiert -> Alles funktioniert!

ds10
Site Admin
Beiträge: 16511
Registriert: 23 Jun 2005, 12:36
Kontaktdaten:

Re: epgfree plugin

Beitrag von ds10 » 03 Jan 2018, 18:33

Das ist richtig, es ist ab TV-Browser 4, wurde nur auf der Webseite falsch angezeigt.
Download über die Webseite ist aber auch nicht die empfohlene Installationsweise.
"First they ignore you, then they ridicule you, then they fight you, then you win." - Mahatma Gandhi
Unterstütze die Weiterentwicklung von TV-Browser

Antworten